• Philip Carns's avatar
    mercury+libfabric depend on git master for now · 413eca4b
    Philip Carns authored
    - this is specifically for the benefit of GNI provider; Mercury master depends
      on provider functionality that isn't in a tagged libfabric release yet
    - this change should really be conditional on platform.  Querying spack
      developers for help on how to do this.
    413eca4b
package.py 2.93 KB