Commit 1da145eb authored by Rob Latham's avatar Rob Latham

record 'pandoc' behavior for posterity

parent b1bdcb02
......@@ -13,6 +13,9 @@ You can compile and install the latest git revision of NVML as follows:
* `make`
* `make install prefix=/home/carns/working/install/`
`make install` will require `pandoc` or you can ignore the error and not build
the documentation.
## Compilation
* `./prepare.sh`
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment