dependencies.yaml 168 Bytes
Newer Older
1 2 3 4 5 6 7 8 9
- name: add power-slurm dependencies
  package:
    name: "{{ item }}"
    state: present
  with_items:
    - munge-devel
    - gtk+-devel
    - gtk2-devel
    - glibc